[Scipy-tickets] [SciPy] #739: scipy.weave.converters.blitz fails with g++4.3

SciPy Trac scipy-tickets@scipy....
Sun Jun 12 14:40:49 CDT 2011


#739: scipy.weave.converters.blitz fails with g++4.3
--------------------------+-------------------------------------------------
  Reporter:  jwolter      |       Owner:  somebody   
      Type:  defect       |      Status:  reopened   
  Priority:  normal       |   Milestone:  Unscheduled
 Component:  scipy.weave  |     Version:             
Resolution:               |    Keywords:             
--------------------------+-------------------------------------------------
Changes (by rgommers):

  * milestone:  0.8.0 => Unscheduled


Comment:

 Any reason not to commit your patch?

-- 
Ticket URL: <http://projects.scipy.org/scipy/ticket/739#comment:5>
SciPy <http://www.scipy.org>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list