[Scipy-tickets] [SciPy] #1794: SciPy for Python 2.7 cannot be installed on Windows

SciPy Trac scipy-tickets@scipy....
Tue Dec 18 13:48:11 CST 2012


#1794: SciPy for Python 2.7 cannot be installed on Windows
--------------------------------+-------------------------------------------
  Reporter:  jshgwave           |       Owner:  rgommers   
      Type:  defect             |      Status:  closed     
  Priority:  normal             |   Milestone:  Unscheduled
 Component:  Official binaries  |     Version:  0.11.0     
Resolution:  invalid            |    Keywords:             
--------------------------------+-------------------------------------------

Comment(by pv):

 Heh, so it seems. I wonder how also I missed it :)

-- 
Ticket URL: <http://projects.scipy.org/scipy/ticket/1794#comment:3>
SciPy <http://www.scipy.org>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list