[Scipy-tickets] [SciPy] #856: maxentropy.maxentutils.sparsefeatures needs updating to use scipy.sparse

SciPy Trac scipy-tickets@scipy....
Sun Feb 19 12:32:16 CST 2012


#856: maxentropy.maxentutils.sparsefeatures needs updating to use scipy.sparse
-------------------------------+--------------------------------------------
  Reporter:  josefpktd         |       Owner:  somebody   
      Type:  enhancement       |      Status:  closed     
  Priority:  lowest            |   Milestone:  Unscheduled
 Component:  scipy.maxentropy  |     Version:  devel      
Resolution:  wontfix           |    Keywords:             
-------------------------------+--------------------------------------------
Changes (by rgommers):

  * status:  new => closed
  * resolution:  => wontfix


Comment:

 maxentropy has been removed

-- 
Ticket URL: <http://projects.scipy.org/scipy/ticket/856#comment:2>
SciPy <http://www.scipy.org>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list