[Scipy-tickets] [SciPy] #1685: scipy-0.11.0b1-win32-superpack-python2.6.exe has dependency on python25.dll, causes DLL load failed

SciPy Trac scipy-tickets@scipy....
Thu Nov 22 18:36:51 CST 2012


#1685: scipy-0.11.0b1-win32-superpack-python2.6.exe has dependency on
python25.dll, causes DLL load failed
--------------------------------+-------------------------------------------
  Reporter:  lsmith             |       Owner:  rgommers   
      Type:  defect             |      Status:  closed     
  Priority:  normal             |   Milestone:  Unscheduled
 Component:  Official binaries  |     Version:  0.10.0     
Resolution:  invalid            |    Keywords:             
--------------------------------+-------------------------------------------
Changes (by pv):

  * status:  needs_info => closed
  * resolution:  => invalid


Comment:

 No information provided, so closing --- I assume there would be also other
 complaints if this didn't work.

-- 
Ticket URL: <http://projects.scipy.org/scipy/ticket/1685#comment:5>
SciPy <http://www.scipy.org>
SciPy is open-source software for mathematics, science, and engineering.


More information about the Scipy-tickets mailing list