[SciPy-user] Confused Newbie

Mike Sowka mike at sowka.com
Tue Apr 16 10:45:36 CDT 2002


Well I've got SciPy 0.2 from the CVS installed... but it seems that I'm
getting very similar errors that I reported with the 0.1 release, plus
now plt OR gplt won't plot saying they don't have the "attribute"
plot... I'm thinking I should wait for the official release :) Thank You
for the support guys,
Mike

/*******************************************************************\
|      Mike Sowka                   o      _     _         _        |
| An Aspiring Engi"Nerd"    _o     /\_   _ \\o  (_)\__/o  (_)       |
|  Carleton University    _< \_   _>(_) (_)/<_    \_| \   _|/' \/   |
| msowka at doe.carleton.ca (_)>(_) (_)        (_)   (_)    (_)'  _\o_ |
| (home mike at sowka.com)                                             |
\*******************************************************************/




More information about the SciPy-user mailing list