[SciPy-user] Versions question from kasparov

Janet Swisher swisher at enthought.com
Fri Oct 22 17:26:16 CDT 2004


I just noticed that "kasparov" added a comment a few days ago to the
Troubleshooting wiki on scipy.org, with the following question:

"Is it possible to run scipy 0.3.2 with python 2.3 and numeric 23.5. I have
this two versions and i don't arrive to run correctly a program that use
interpolate.linear_1d"

I don't think anybody's monitoring that wiki closely, so it's probably not
the best place for tech support questions.

-------------------------
Janet Swisher
Senior Technical Writer
Enthought, Inc.
1-512-536-1057



More information about the SciPy-user mailing list