[SciPy-user] Pyhton2.4 and SciPy

Vincent Alcouffe vincent.alcouffe at newlogic.fr
Tue Aug 16 04:55:17 CDT 2005


Hi all,
I've one question regarding Python version 2.4 and Scipy module version 
0.3.2.
Does the Python 2.4 works well with scipy 0.3.2?
Or is it needed to have Python 2.3.x in order to work with scipy 0.3.2?
Thanks.
-Vincent



More information about the SciPy-user mailing list