[SciPy-user] Pyhton2.4 and SciPy

Howey, David A d.howey at imperial.ac.uk
Tue Aug 16 06:08:40 CDT 2005


In my experience it only works with python 2.3 

-----Original Message-----
From: scipy-user-bounces at scipy.net [mailto:scipy-user-bounces at scipy.net]
On Behalf Of Vincent Alcouffe
Sent: 16 August 2005 10:55
To: scipy-user at scipy.net
Subject: [SciPy-user] Pyhton2.4 and SciPy

Hi all,
I've one question regarding Python version 2.4 and Scipy module version
0.3.2.
Does the Python 2.4 works well with scipy 0.3.2?
Or is it needed to have Python 2.3.x in order to work with scipy 0.3.2?
Thanks.
-Vincent

_______________________________________________
SciPy-user mailing list
SciPy-user at scipy.net
http://www.scipy.net/mailman/listinfo/scipy-user



More information about the SciPy-user mailing list