[SciPy-user] Compiler problem with Weave

Ganesh V ganesh_v at iitm.ac.in
Tue Aug 23 04:43:15 CDT 2005


Hi!

  I downgraded to gcc-3.3 and g++-3.3. It worked. So the problem was
  indeed with my gcc. Thanks for all the info. 

Bye!

-- 
Ganesh V
Undergraduate student,
Aerospace Engineering,
IIT Madras, Chennai-37.

My homepage: http://www.ae.iitm.ac.in/~ae03b007



More information about the SciPy-user mailing list