[SciPy-user] Difficulties with gaussian_kde

Robert Kern robert.kern at gmail.com
Mon Dec 12 12:48:02 CST 2005


David Huard wrote:

> I'm using a version of scipy obtained from svn last week. Since I'm a
> newbie to Python and Scipy, I have the nagging feeling that I am missing
> something trivial here. Am I ?

I goofed and didn't update it properly for scipy_core. It will be fixed shortly.

-- 
Robert Kern
robert.kern at gmail.com

"In the fields of hell where the grass grows high
 Are the graves of dreams allowed to die."
  -- Richard Harter



More information about the SciPy-user mailing list