[SciPy-user] installing scipy 0.3.2 with python 2.4.2

Jon Savian worknit at gmail.com
Tue Nov 22 15:55:31 CST 2005


Hi

Is there any drawbacks to installing scipy 0.3.2 with python 2.4.2 as
opposed to 2.3.3?  Or is scipy fully compatible with 2.4.2?

Jon



More information about the SciPy-user mailing list