[SciPy-user] installation on fedora core 4

Stephen Walton stephen.walton at csun.edu
Mon Oct 10 12:34:20 CDT 2005


Ryan Krauss wrote:

>I left out the crucial 3 in my previous post:
>I have scipy installed and built from source on a fedora core >>3<<
>installation
>
And I think the answer to your question (will it work on FC4) is "no" 
due to both the Python versions (2.3 and 2.4) and the different versions 
of glibc.



More information about the SciPy-user mailing list