[SciPy-user] Call for testing

Robert Cimrman cimrman3 at ntc.zcu.cz
Wed Aug 2 05:40:21 CDT 2006


Nils Wagner wrote:
> Great, I am not out on a limb.
>> However, I'm not running the latest numpy and scipy.
>>   
> I don't think that it is related to the version. Maybe an ATLAS issue ?
> 
> I am looking forward to see more "exceptions" ;-)

ok, my ATLAS (working well on Gentoo Linux) is lapack-atlas-3.6.0

r.


More information about the SciPy-user mailing list