[SciPy-user] ImportError: cannot import name Int8

Darren Dale dd55 at cornell.edu
Wed Aug 2 14:17:40 CDT 2006


On Wednesday 02 August 2006 15:03, Travis Oliphant wrote:
> A new binary of matplotlib needs to be made for version 1.0 of NumPy.

Is the C API expected to change in the future, now that numpy is in beta?


More information about the SciPy-user mailing list