[SciPy-user] segfault in scipy.optimize.leastsq

basvandijk at home.nl basvandijk at home.nl
Thu Aug 3 09:05:20 CDT 2006


---- Jelle Feringa / EZCT Architecture & Design Research <jelle.feringa at ezct.net> schrijft: 
> So the odds are fair your running into the SSE issue...

I think so. It would be a good idea to put the minimal system requirements on the scipy download page.

Is there any chance of using scipy on a Pentium II?

Bas.


More information about the SciPy-user mailing list