[SciPy-user] scipy wiki

fred fredmfp at gmail.com
Wed Dec 6 15:18:10 CST 2006


Hi all,

The new is UI is much better (& faster) !

Great job !

Anyway, I get an error when I try to access to
http://scipy.org/Cookbook/MayaVi
or  http://scipy.org/Cookbook/MayaVi/Installation (and only these two
wiki pages):

ERROR: The installed docutils version is 0.3.7; version 0.3.10 or later
is required.


Cheers,

-- 
http://scipy.org/FredericPetit



More information about the SciPy-user mailing list