[SciPy-user] scipy wiki

Jeff Strunk jstrunk at enthought.com
Wed Dec 6 15:22:28 CST 2006


I'll take care of that.

Thanks,
Jeff

On Wednesday 06 December 2006 3:18 pm, fred wrote:
> Hi all,
>
> The new is UI is much better (& faster) !
>
> Great job !
>
> Anyway, I get an error when I try to access to
> http://scipy.org/Cookbook/MayaVi
> or  http://scipy.org/Cookbook/MayaVi/Installation (and only these two
> wiki pages):
>
> ERROR: The installed docutils version is 0.3.7; version 0.3.10 or later
> is required.
>
>
> Cheers,


More information about the SciPy-user mailing list