[SciPy-user] scipy 0.4.4 problems with converters.blitz

Fernando Perez Fernando.Perez at colorado.edu
Fri Jan 27 11:32:44 CST 2006


Christian Kristukat wrote:

>>>Any ideas what is wrong?
>>
>>
>>What _exact_ gcc version are you using?  Not only are there issues with blitz
>>and weave, there may also be gcc version problems here.  gcc4 has a neverending
>>stream of major problems.
>>
> 
> 
> gcc 3.3.4

Mmh.  Then, no clue from my part right now, I'm afraid.  Sorry,

f



More information about the SciPy-user mailing list