[SciPy-user] error importing scipy.weave

Taro Sato nomo17k at gmail.com
Fri Jun 16 11:25:02 CDT 2006


Taro Sato <nomo17k <at> gmail.com> writes:

> 
> I just checked out scipy from subversion (0.5.0.1962), and after
> building and installing following:
> 
> ...


Just for completeness...the latest revision from subversion fixed this problem
already.  Thanks for your response.

Taro




More information about the SciPy-user mailing list