[SciPy-user] Windows Binary Problem

R. Padraic Springuel R.Springuel at umit.maine.edu
Wed Nov 29 10:28:02 CST 2006


I noticed this past weekend that the windows binary installer for scipy 
wasn't built against the most recent version of numpy.  As a result, one 
can't use scipy with it.  Does anyone have a more recent version of the 
scipy windows installer that was built against the latest version of numpy?

---
R. Padraic Springuel


More information about the SciPy-user mailing list