[SciPy-user] matplotlib, numpy and scipy

Seweryn Kokot skokot at po.opole.pl
Sun Oct 1 15:08:31 CDT 2006


As I remember some time ago matplotlib required scipy and now requires
numpy. Any explaination?

I read somewhere that scipy may conflict with numpy... is it true?

Regards,
Seweryn Kokot



More information about the SciPy-user mailing list