[SciPy-user] error building pyopengl...

fred fredmfp at gmail.com
Mon Oct 2 06:24:55 CDT 2006


William Hunter a écrit :

>Can't you make use of a deb or rpm instead of building it yourself, perhaps?
>  
>

1) I build all my own python (2.4) stuff in /usr/local.
2) There is no python2.4-opengl deb package (or source) for my sarge.

-- 
« Python, c'est un peu comme la baïonnette en 14, faut toujours sortir avec,
et pas hésiter d'en mettre un coup en cas de besoin. »
J.-Ph. D.




More information about the SciPy-user mailing list