[SciPy-user] Installation problems on Mac OS X

R. Padraic Springuel R.Springuel at umit.maine.edu
Sat Oct 7 16:24:36 CDT 2006


It's a brand new MacBook, so I'd only have a compiler if it came with 
one preinstalled.  Given the error, I'm guessing that it didn't.  So 
what kind of compiler should I be looking to get and where from?
-- 

R. Padraic Springuel
Teaching Assistant
Department of Physics and Astronomy
University of Maine
Bennett 309
Office Hours: Wednesday 2-3pm


More information about the SciPy-user mailing list