[SciPy-user] How to make NumPy-1.0.3 work with SciPy-0.5.2 ?

R S Ananda Murthy rsamurti@airtelbroadband...
Wed Aug 8 23:00:48 CDT 2007


Hello,

Can somebody tell me what patches are required to be done to make 
NumPy-1.0.3 work with SciPy-0.5.2? I am trying to build these packages 
on Zenwalk-4.6.1. I am using lapack-3.1.1 which has all the BLAS libraries.

Thanks for your help,

Anand


More information about the SciPy-user mailing list