[SciPy-user] QME-Dev Workbench (wxSciPy) Alpha - wx.aui error on line 17

Robert VERGNES robert.vergnes at yahoo.fr
Mon Jan 22 09:00:29 CST 2007


Hello,

This means that you need to upgrade your librairy wxpython to the latest one -
for python 2.5 -> 2.8.1.1
for python 2.4.x -> 2.8.1.1
So the Alpha09 should run on python 2.4.x as well as on python 2.5.
(ansi or unicode should change nothing for this application)

Report if not to:
http://sourceforge.net/forum/forum.php?thread_id=1655366&forum_id=632392

Regards



 		
---------------------------------
 Découvrez une nouvelle façon d'obtenir des réponses à toutes vos questions ! Profitez des connaissances, des opinions et des expériences des internautes sur Yahoo! Questions/Réponses.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://projects.scipy.org/pipermail/scipy-user/attachments/20070122/aac4ea95/attachment.html 


More information about the SciPy-user mailing list