[SciPy-user] scipy.test() failure

Warren Weckesser warren.weckesser@gmail....
Wed Apr 16 23:56:59 CDT 2008


On Thu, Apr 17, 2008 at 12:10 AM, Robert Kern <robert.kern@gmail.com> wrote:

>
>
> Check out the latest code using SVN:
>
>  svn co http://svn.scipy.org/svn/scipy/trunk scipy
>

Does the svn version depend on  the svn version of numpy, or can  I stick
with numpy 1.0.4? The comment at
http://projects.scipy.org/scipy/scipy/roadmap makes me think I'll need a new
numpy, but I'll try 1.0.4 first.

Warren
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://projects.scipy.org/pipermail/scipy-user/attachments/20080417/a3cf2842/attachment.html 


More information about the SciPy-user mailing list