[SciPy-user] mio5 works?

Nathan Bell wnbell@gmail....
Fri Feb 15 18:13:50 CST 2008


On Fri, Feb 15, 2008 at 5:56 PM, Neal Becker <ndbecker2@gmail.com> wrote:
>
>  scipy svn depends on numpy svn?  INSTALL.txt  seems to say so:
>  2) NumPy__ 1.0.5 or newer

I'm using numpy svn.  I don't know if it's a requirement or not.

-- 
Nathan Bell wnbell@gmail.com
http://graphics.cs.uiuc.edu/~wnbell/


More information about the SciPy-user mailing list