[SciPy-user] ipython install: egg not python 2.4 compatible

Gael Varoquaux gael.varoquaux@normalesup....
Sun Sep 14 12:15:55 CDT 2008


On Sun, Sep 14, 2008 at 06:52:27AM -0700, joep wrote:
> Sorry for wrong group: I'm not subscribed to ipython-user:

This has been reported on the ipython mailing list. There will be a
bug-fix release to ipython to sort this out.

Gaël


More information about the SciPy-user mailing list