[SciPy-User] scipy.stats -> deprecation warning

Alan G Isaac aisaac@american....
Wed Feb 17 05:40:28 CST 2010


SciPy 0.7.1 (i.e., latest installer):
scipy.stats.gaussian_kde raises a deprecation warning
because it calls scipy.stats.cov

Alan Isaac


More information about the SciPy-User mailing list