[SciPy-User] ATLAS

David Cournapeau cournape@gmail....
Sun Jan 24 21:31:07 CST 2010


On Sun, Jan 24, 2010 at 6:03 AM, gintare statkute <g.statkute@gmail.com> wrote:
> Hello,
>
> I can not install ATLAS and would like to ask if i could get from
> somebody working and installable version of ATLAS.

Just use the one packaged from Debian: apt-get install
libatlas-base-dev libatlas3gf-base

David


More information about the SciPy-User mailing list