<div dir="ltr"><div class="gmail_extra"><br><div class="gmail_quote">On Wed, Dec 19, 2012 at 2:07 AM,  <span dir="ltr">&lt;<a href="mailto:josef.pktd@gmail.com" target="_blank">josef.pktd@gmail.com</a>&gt;</span> wrote:<br>
<blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex"><br><div class="gmail_quote"><div><div class="h5"><blockquote class="gmail_quote" style="margin:0px 0px 0px 0.8ex;border-left:1px solid rgb(204,204,204);padding-left:1ex">
<div dir="ltr"><span style="font-family:courier new,monospace">  scikits.statsmodels   20110824<br></span></div></blockquote></div></div><div><br>renamed to statsmodels to drop the namespace package problems<br>Skipper just asked the question whether it&#39;s possible to point appspot to our new pypi page<br>

<a href="http://pypi.python.org/pypi/statsmodels" target="_blank">http://pypi.python.org/pypi/statsmodels</a><br><br>(easy_install statsmodels actually installs the preliminary 0.5. version <a href="https://github.com/statsmodels/statsmodels/downloads" target="_blank">https://github.com/statsmodels/statsmodels/downloads</a> ) <br>
</div></div></blockquote></div><br></div><div class="gmail_extra">I overlooked that some packages offer multiple releases of same version and even that I didn&#39;t consider counts for each version!<br></div><div class="gmail_extra">
I can correct the first, but I can&#39;t make pypi list all versions for each package, right now. If I make it, I&#39;ll post corrected plot, just because it would be corrected.<br></div><div class="gmail_extra"><br></div>
<div class="gmail_extra">I also forgot to include version numbers, and I use this opportunity to do so:<br><br><span style="font-family:courier new,monospace">  scikit-aero           0.1          20121125<br>  scikits.odes          2.0.2        20121122<br>
  scikits.optimization  0.2          20121114<br>  scikits.fitting       0.5.1        20121029<br>  scikit-fmm            0.0.4        20121016<br>  scikit-image          0.7.2        20121014<br>  scikits-image         0.7.1        20121014<br>
  scikit-learn          0.12.1       20121008<br>  scikits.bvp_solver    1.1          20120926<br>  scikit-rf             0.12         20120925<br>  scikits.bootstrap     0.2dev       20120822<br>  statsmodels           0.4.3        20120702<br>
  scikit-vi             0.1          20120609<br>  scikit-commpy         0.1.0        20120404<br>  scikits.learn         0.8.1        20110921<br>  scikits.cuda          0.041        20110523<br>  scikits.datasmooth    0.61         20110414<br>
  scikits.audiolab      0.11.0       20100723<br>  scikits.sparse        0.1          20091214<br>  scikits.bvp1lg        0.2.5        20091012<br>  scikits.talkbox       0.2.5        20090827<br>  scikits.samplerate    0.3.3        20090722<br>
  scikits.vectorplot    0.1.1        20081202<br>  scikits.example       0.1          20081105<br>  scikits.ann           0.2.dev-r803 20080131</span><br></div></div>