[IPython-user] GtkDeprecationWarning

Fernando Perez Fernando.Perez at colorado.edu
Tue Sep 27 15:42:14 CDT 2005

Andrea Riciputi wrote:
> Starting ipython 0.6.15 with the -pylab flag returns the following  
> error message:


> It is probably a well known problem. Anyway I hope it could be fixed.

It's already been fixed in SVN.



More information about the IPython-user mailing list