[IPython-User] Ipython 0.10.1: problem with matplotlib Ubuntu 10.10

Prasanth oneaufs@gmail....
Mon Oct 25 00:41:05 CDT 2010

Can't get non-blocking io in ipython 0.10.1 in Ubuntu 10.10. This is
similar to that reported for Fedora 13 in the thread

I just joined this mailing list. So I guess that I can't add this
message as a continuation of the mentioned thread?


More information about the IPython-User mailing list