[Numpy-discussion] For Python 6.1b2 you need a new Pyfort

Paul F. Dubois paul at pfdubois.com
Sat Mar 24 17:57:59 CST 2001

There is a new Pyfort release 6.3 that lets Pyfort work with Python 6.1b2.
Please get it from

if you are using 6.1b2. This Pyfort will work just fine with any Python
version it used to work with.

More information about the Numpy-discussion mailing list