[Numpy-discussion] array.min() vs. min(array)

Gary Ruben gruben at bigpond.net.au
Thu Apr 27 05:05:02 CDT 2006

Hi Arnd,

You could call it PerformanceTips and include some search terms like 
"speed" in the page so search engines pick them up.

Gary R.

Arnd Baecker wrote:

> I am just preparing a small text to collect such cases for the wiki.
> However, I am not sure about a good name for such a page:
>   http://www.scipy.org/Cookbook/Speed
>   http://www.scipy.org/Cookbook/SpeedProblems
>   http://www.scipy.org/Cookbook/Performance
> ?

More information about the Numpy-discussion mailing list