[Numpy-discussion] problem installing numpy using scons

David Cournapeau cournape@gmail....
Sun Oct 19 05:57:50 CDT 2008

On Sun, Oct 19, 2008 at 8:06 AM, Hoyt Koepke <hoytak@cs.ubc.ca> wrote:

> If there's something I'm doing wrong, let me know; otherwise I'd be
> happy to post a bug report.

The trunk requires some changes which are not released yet. It will be
in the next release of numscons (0.9.3).



More information about the Numpy-discussion mailing list