[Numpy-discussion] ** On entry to ILAENV parameter number 2 had an illegal value

Steven Coutts stevec@couttsnet....
Fri Jul 31 06:03:13 CDT 2009

Steven Coutts <stevec <at> couttsnet.com> writes:

> Ok, downgraded numpy to 1.2.1 and all the tests pass now!
> Regards

But now scipy seg faults straight away


Downgraded scipy to 0.7.0 and still the same seg fault :(

More information about the NumPy-Discussion mailing list