[SciPy-dev] problem with signal.butter

Fernando Perez Fernando.Perez at colorado.edu
Wed Aug 3 17:21:03 CDT 2005

John Hunter wrote:

>>>>import scipy as s
> '0.3.2'


> Let me know if there is anything else you want me to try.  I can
> always upgrade to scipy CVS and try that.  

By all means do.  0.3.2 is quite out of date, so there's a good chance CVS 
will take care of things.



More information about the Scipy-dev mailing list