[SciPy-dev] cephes broken (revision 5176)

David Cournapeau david@ar.media.kyoto-u.ac...
Sun Nov 23 06:30:41 CST 2008

Xavier Gnata wrote:
> Hi,
> There are some missing declaration in the cephes module (rev 5197)

Actually, that's numpy svn which is broken ATM. You can build scipy
against numpy 1.2.1, for example.


More information about the Scipy-dev mailing list