[SciPy-user] Re: problems with glplt and new scipy install

Robert Kern rkern at ucsd.edu
Sun Apr 24 05:25:36 CDT 2005

Alimamy Bangura wrote:
> Hi,
> Thanks for your speedy response.
> I actually meant gplt rather than glplot in my
> previous message...
> The following for example doesn't work, but no error
> message pops up.
>>>>import scipy
>>>>from scipy import gplt

Yes, I know what you meant. gplt uses gnuplot. What gnuplot are you using?

Robert Kern
rkern at ucsd.edu

"In the fields of hell where the grass grows high
  Are the graves of dreams allowed to die."
   -- Richard Harter

More information about the SciPy-user mailing list