[SciPy-user] can't import scipy.interpolate

Gary Pajer gpajer at rider.edu
Wed Jun 21 11:49:30 CDT 2006

Gary wrote:

> >>> scipy.__core_version__
> >>> import scipy.interpolate
>Fatal Python error: can't initialize module fitpack
>This application has requested the Runtime to terminate it in an unusual 
>Please contact the application's support team for more information.
WinXP from binary installer, btw

>Have I done something wrong?
>SciPy-user mailing list
>SciPy-user at scipy.net

More information about the SciPy-user mailing list