[SciPy-user] QME-Dev wxSciPY workbench released - updated and corrected for Python 2.4

Robert VERGNES robert.vergnes at yahoo.fr
Sun Jan 28 07:59:32 CST 2007

Version Alpha updated today.

New ZIP file for download.

Correction made to the plotting/Graph issue with Python 2.4
+ Example files added for review of workbench.


Note: wxPython 2.8 is still necessary to run the wrokbench.

 Découvrez une nouvelle façon d'obtenir des réponses à toutes vos questions ! Profitez des connaissances, des opinions et des expériences des internautes sur Yahoo! Questions/Réponses.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://projects.scipy.org/pipermail/scipy-user/attachments/20070128/e62ca899/attachment.html 

More information about the SciPy-user mailing list