[SciPy-user] wxmsw26u_vc_enthought.dll not found ?

Stef Mientki stef.mientki@gmail....
Fri Feb 1 11:41:11 CST 2008

thanks Matthieu,

Matthieu Brucher wrote:
> Hi,
> Are you using MAtplotlib with the wxAgg backend ?
> If it is, you should use the wx one, wxAgg is no longer supported with 
> wxPython 2.8
Too bad, wx is much slower and uglier (no anti-aliasing) than wxAgg :-(


More information about the SciPy-user mailing list