[SciPy-user] "from scipy.linalg.flapack import dgelss" fails

dmitrey dmitrey.kroshko@scipy....
Sat Jun 7 10:38:17 CDT 2008

Matthieu Brucher wrote:
> Hi,
> Please update to the latest Numpy (this error showed up several times 
> in this ML).
so this will require numpy download & installation from scratch, because 
currently I use numpy 1.0.4 from KUBUNTU 8.04 distribution. Ok, I'll try.

More information about the SciPy-user mailing list