[SciPy-User] book on scipy

Stéfan van der Walt stefan@sun.ac...
Fri Jul 31 16:48:01 CDT 2009

Hi Rex

2009/7/31 rex <rex@nosyntax.net>:
> Speaking of which, this example below does not work correctly with
> matplotlib-0.98.1-1+lenny4 (the most recent in the Debian repository).

I'm glad you spotted this problem.  Would you mind creating an account
on docs.scipy.org and fixing it?


More information about the SciPy-User mailing list